GlotPress

Translation of Two Factor Authentication: Swedish

Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
A new version of the %s plugin is available. You have to log in to add a translation. Details

A new version of the %s plugin is available.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/yahnis-elsts/plugin-update-checker/Puc/v4p6/Plugin/Ui.php:215
Priority of the original:
normal
More links:
or Cancel
2FA You have to log in to add a translation. Details

2FA

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • two-factor-login.php:1222
Priority of the original:
normal
More links:
or Cancel
Could not determine if updates are available for %s. You have to log in to add a translation. Details

Could not determine if updates are available for %s.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/yahnis-elsts/plugin-update-checker/Puc/v4p6/Plugin/Ui.php:217
Priority of the original:
normal
More links:
or Cancel
There is no changelog available. You have to log in to add a translation. Details

There is no changelog available.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/yahnis-elsts/plugin-update-checker/Puc/v4p6/Vcs/PluginUpdateChecker.php:98
Priority of the original:
normal
More links:
or Cancel
When a device is trusted, don't require a two-factor code for another %s days You have to log in to add a translation. Details

When a device is trusted, don't require a two-factor code for another %s days

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • premium.php:157
Priority of the original:
normal
More links:
or Cancel
The site-wide administration options are here. You have to log in to add a translation. Details

The site-wide administration options are here.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • two-factor-login.php:1081
  • two-factor-login.php:1085
Priority of the original:
normal
More links:
or Cancel
Remove trust You have to log in to add a translation. Details

Remove trust

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • premium.php:136
Priority of the original:
normal
More links:
or Cancel
Enforce this requirement only for accounts at least %s days old You have to log in to add a translation. Details

Enforce this requirement only for accounts at least %s days old

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • premium.php:226
Priority of the original:
normal
More links:
or Cancel
The %s plugin is up to date. You have to log in to add a translation. Details

The %s plugin is up to date.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/yahnis-elsts/plugin-update-checker/Puc/v4p6/Plugin/Ui.php:213
Priority of the original:
normal
More links:
or Cancel
The Two Factor Authentication plugin requires either the PHP openssl (preferred) or mcrypt module to be installed. Please ask your web hosting company to install one of them. You have to log in to add a translation. Details

The Two Factor Authentication plugin requires either the PHP openssl (preferred) or mcrypt module to be installed. Please ask your web hosting company to install one of them.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • two-factor-login.php:191
Priority of the original:
normal
More links:
or Cancel
Requiring users to use two-factor authentication is a feature of the Premium version of this plugin. You have to log in to add a translation. Details

Requiring users to use two-factor authentication is a feature of the Premium version of this plugin.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • includes/admin_settings.php:77
Priority of the original:
normal
More links:
or Cancel
Automatically update as soon as an update becomes available (N.B. other plugins can over-ride this setting). You have to log in to add a translation. Details

Automatically update as soon as an update becomes available (N.B. other plugins can over-ride this setting).

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/davidanderson684/simba-plugin-manager-updater/class-udm-updater.php:750
Priority of the original:
normal
More links:
or Cancel
Setting up - either scan the code, or type in the private key You have to log in to add a translation. Details

Setting up - either scan the code, or type in the private key

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • two-factor-login.php:886
Priority of the original:
normal
More links:
or Cancel
an event based algorithm You have to log in to add a translation. Details

an event based algorithm

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • two-factor-login.php:899
Priority of the original:
normal
More links:
or Cancel
PHP OpenSSL or mcrypt module required You have to log in to add a translation. Details

PHP OpenSSL or mcrypt module required

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • two-factor-login.php:191
Priority of the original:
normal
More links:
or Cancel
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as