GlotPress

Translation of Two Factor Authentication: Swedish

1 2 3
Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
These can only be used once each. You have to log in to add a translation. Details

These can only be used once each.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • premium.php:626
Priority of the original:
normal
More links:
or Cancel
You will need to set up and use two-factor authentication to login in future.</a> You have to log in to add a translation. Details

You will need to set up and use two-factor authentication to login in future.</a>

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • premium.php:359
Priority of the original:
normal
More links:
or Cancel
Please set up two-factor authentication You have to log in to add a translation. Details

Please set up two-factor authentication

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • premium.php:359
Priority of the original:
normal
More links:
or Cancel
Enforce this requirement only for accounts at least %s days old You have to log in to add a translation. Details

Enforce this requirement only for accounts at least %s days old

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • premium.php:93
Priority of the original:
normal
More links:
or Cancel
Choose which user roles are required to have two-factor authentication active (remember to also make it available for any chosen roles). You have to log in to add a translation. Details

Choose which user roles are required to have two-factor authentication active (remember to also make it available for any chosen roles).

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • premium.php:62
Priority of the original:
normal
More links:
or Cancel
Unknown update checker status "%s" You have to log in to add a translation. Details

Unknown update checker status "%s"

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/yahnis-elsts/plugin-update-checker/Puc/v4p3/Plugin/UpdateChecker.php:518
Priority of the original:
normal
More links:
or Cancel
A new version of the %s plugin is available. You have to log in to add a translation. Details

A new version of the %s plugin is available.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/yahnis-elsts/plugin-update-checker/Puc/v4p3/Plugin/UpdateChecker.php:516
Priority of the original:
normal
More links:
or Cancel
The %s plugin is up to date. You have to log in to add a translation. Details

The %s plugin is up to date.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/yahnis-elsts/plugin-update-checker/Puc/v4p3/Plugin/UpdateChecker.php:514
Priority of the original:
normal
More links:
or Cancel
More information about %s You have to log in to add a translation. Details

More information about %s

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/yahnis-elsts/plugin-update-checker/Puc/v4p3/Plugin/UpdateChecker.php:452
Priority of the original:
normal
More links:
or Cancel
View details You have to log in to add a translation. Details

View details

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/yahnis-elsts/plugin-update-checker/Puc/v4p3/Plugin/UpdateChecker.php:429
Priority of the original:
normal
More links:
or Cancel
Check for updates You have to log in to add a translation. Details

Check for updates

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/yahnis-elsts/plugin-update-checker/Puc/v4p3/Plugin/UpdateChecker.php:392
Priority of the original:
normal
More links:
or Cancel
There is no changelog available. You have to log in to add a translation. Details

There is no changelog available.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/yahnis-elsts/plugin-update-checker/Puc/v4p3/Vcs/PluginUpdateChecker.php:86
Priority of the original:
normal
More links:
or Cancel
Automatically update as soon as an update becomes available (N.B. other plugins can over-ride this setting). You have to log in to add a translation. Details

Automatically update as soon as an update becomes available (N.B. other plugins can over-ride this setting).

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/davidanderson684/simba-plugin-manager-updater/class-udm-updater.php:716
Priority of the original:
normal
More links:
or Cancel
Your email address was not recognised. The connection information will be removed from this site. You have to log in to add a translation. Details

Your email address was not recognised. The connection information will be removed from this site.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/davidanderson684/simba-plugin-manager-updater/class-udm-updater.php:627
Priority of the original:
normal
More links:
or Cancel
When updates to this plugin are available, they will not be automatically installed. You have to log in to add a translation. Details

When updates to this plugin are available, they will not be automatically installed.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • vendor/davidanderson684/simba-plugin-manager-updater/class-udm-updater.php:594
Priority of the original:
normal
More links:
or Cancel
1 2 3
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as